prosat

passat 78 wv
 
InícioCalendárioFAQBuscarMembrosGruposRegistrar-seConectar-se

Compartilhe | 
 

 Problema de Sinal

Ir em baixo 
AutorMensagem
luisloco



Mensagens : 3
Data de inscrição : 14/01/2010

MensagemAssunto: Problema de Sinal   Qui Jan 14, 2010 9:48 am

Olá amigos estou com um problema de sinal no meu aparelho,
meu sinal esta marcando Nível 97% e Qualidade 20%
oq faz muitos canais nao pegarem.
Será que a antena mexeu e saiu de posição ou fora antena
oq pode ser que provoque esse problema?

Agradeço
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Admin
Admin


Mensagens : 15
Data de inscrição : 13/01/2010

MensagemAssunto: ok amigo   Qui Jan 14, 2010 9:53 am

Podem ser varias coisas!! mal encaixe do cabo no aparelho,ou mesmo a antena deu uma pequena variação de posição.
verifique isso caso não resolva entre em contacto
Voltar ao Topo Ir em baixo
Ver perfil do usuário http://prosat780.forumeiros.com
luisloco



Mensagens : 3
Data de inscrição : 14/01/2010

MensagemAssunto: Re: Problema de Sinal   Qui Jan 14, 2010 10:02 am

Obrigado pela resposta vou tentar essas opções
Aqui umas imagens do problema

Voltar ao Topo Ir em baixo
Ver perfil do usuário
luisloco



Mensagens : 3
Data de inscrição : 14/01/2010

MensagemAssunto: Re: Problema de Sinal   Qui Jan 14, 2010 11:32 am

Engraçado que na frequencia 11.055 a qualidade do sinal sobe de 20% para 60% oq ja entra em alguns canais nessa frequencia oq isso significa sera q é antena mesmo?
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Admin
Admin


Mensagens : 15
Data de inscrição : 13/01/2010

MensagemAssunto: unh   Qui Jan 14, 2010 1:02 pm

muito provavel luis que seja a antena,ja vi casos assim na casa de um amigo que usa o goldbox
Voltar ao Topo Ir em baixo
Ver perfil do usuário http://prosat780.forumeiros.com
Admin
Admin


Mensagens : 15
Data de inscrição : 13/01/2010

MensagemAssunto: unh   Qui Jan 14, 2010 1:03 pm

muito provavel luis que seja a antena,ja vi casos assim na casa de um amigo que usa o goldbox
Voltar ao Topo Ir em baixo
Ver perfil do usuário http://prosat780.forumeiros.com
Admin
Admin


Mensagens : 15
Data de inscrição : 13/01/2010

MensagemAssunto: unh   Qui Jan 14, 2010 1:03 pm

muito provavel luis que seja a antena,ja vi casos assim na casa de um amigo que usa o goldbox
Voltar ao Topo Ir em baixo
Ver perfil do usuário http://prosat780.forumeiros.com
julianodp7



Mensagens : 2
Data de inscrição : 20/08/2010

MensagemAssunto: Re: Problema de Sinal   Sex Ago 20, 2010 1:29 pm

li onde está frequencia 10.975 no ajuste de motor, não deveria estar em (H) ao inves de (V)??
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Conteúdo patrocinado




MensagemAssunto: Re: Problema de Sinal   

Voltar ao Topo Ir em baixo
 
Problema de Sinal
Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» PROBLEMA DE SINAL COM BULLET 2HP 800MW AJUDA !!!!!!!
» Problema de Internet Oscilando Mikrotik
» Grande problema a 2T
» Problema com Vapor da Trailtech
» Problema de cor de legenda e cores, de Admin, menbros..etc

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
prosat  :: lista de canais-
Ir para: